Guest Join UsHola invitado,
Bienvenido a los foros de Mac-Club.
Grupo de chalados que hablan de cualquier cosa y de los que
algunos, además y para más inri, son usuarios de Macintosh
Hasta que no te registres, partes de estos foros no te serán accesibles
o Crear una cuenta


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
no consigo enlazar los videos de youtube
#31
(23-04-2010, 15:08)juanmaroger link escribió: [quote author=MACnolo link=topic=20385.msg99991641#msg99991641 date=1272027109]
[quote author=juanmaroger link=topic=20385.msg99991633#msg99991633 date=1272024860]
ttp://www.youtube.com/watch#!v=okdzp9HIV9Y

Te falta la “h” al principio de la URL.
En cualquier caso, tú tienes un problema de otro tipo y no es del Mac OS.
Anda, dinos: ¿usas algún programa que añada funcionalidades al sistema operativo?
Me refiero a programas como QuickSilver y demás.
[/quote]
el ordenador es del lunes y lo unico quele instalado a sido el office para mac pero es original
y me sale todo igual excepto ?
que la cambia por #!
que la cambia
[/quote]

¿Me quieres contestar a lo que pregunto?
¿Qué sale si lo pegas en TextEdit?
––
Manolo Santana
Fotógrafo y mackero
[Imagen: fb2.png][Imagen: tw2.png]
Responder
#32
Macnolo, yo opino que es un problema del código BB que tiene su servidor de foros, hay versiones antiguas del BB que chocan frontalmente con Webkit lo que implica Safari, Opera, Chrome, etc..
Es un problema de BB y sus rutinas javascript.


No nos ha dicho si pegando la url de Youtube en Mac-Club, o en TextEdit como tu dices, le hace lo mismo. Sólo ha hablado de sus foros.

Principio de Hanlon:
«Nunca le atribuyas a la maldad lo que puede ser explicado por la estupidez»
Responder
#33

ttp://www.youtube.com/watch?v=YykpdqgTbRM
con windos
ttp://www.youtube.com/watch#!v=YykpdqgTbRM
en vuestro foro
navegador en windoos mozilla
navegador en mac safari
Responder
#34
¿Te aprece el #! justo al pegar o al enviar el mensaje?
Insistimos: Cuando pegas en TextEdit hace lo mismo?
Principio de Hanlon:
«Nunca le atribuyas a la maldad lo que puede ser explicado por la estupidez»
Responder
#35
lo de “ttp” me gusta más  :neutral:
––
Manolo Santana
Fotógrafo y mackero
[Imagen: fb2.png][Imagen: tw2.png]
Responder
#36
(23-04-2010, 21:05)juanmaroger link escribió: ttp://www.youtube.com/watch?v=YykpdqgTbRM
con windos
ttp://www.youtube.com/watch#!v=YykpdqgTbRM
en vuestro foro
navegador en windoos mozilla
navegador en mac safari

A ver, lo digo por primera vez y espero que por última:
¿Por qué los usuarios noveles se empeñan en NO hacer caso de lo que pedimos al intentar ayudaros?
¿Cuantas veces hemos de pedir que nos digas qué sale en TextEdit al pegar la URL?

––
Manolo Santana
Fotógrafo y mackero
[Imagen: fb2.png][Imagen: tw2.png]
Responder
#37
(23-04-2010, 22:11)MACnolo link escribió: [quote author=juanmaroger link=topic=20385.msg99991659#msg99991659 date=1272049513]

ttp://www.youtube.com/watch?v=YykpdqgTbRM
con windos
ttp://www.youtube.com/watch#!v=YykpdqgTbRM
en vuestro foro
navegador en windoos mozilla
navegador en mac safari
A ver, lo digo por primera vez y espero que por última:
¿Por qué los usuarios noveles se empeñan en NO hacer caso de lo que pedimos al intentar ayudaros?
¿Cuantas veces hemos de pedir que nos digas qué sale en TextEdit al pegar la URL?
[/quote]

gracias por todo
ya lo he solucionado he instalado mozilla y ya no sale #!
si no ?
osea era por culpa de safari
gracias por todos vuestros esfuerzos
Responder
#38
Te he corregido el texto, que estaba dentro del “quote”.

Supongo que no era cosa de Safari, sino de la codificación de texto que tienes establecida en sus preferencias.
––
Manolo Santana
Fotógrafo y mackero
[Imagen: fb2.png][Imagen: tw2.png]
Responder
#39
pues ya se aa jodido otra vez ya no sale bien y no he tocado nada solo le he dadicho que copiara todas las paginas que tenia guardadas y que fuera el navegador inicial
Responder
#40
e desistalado firefox y cuando me ha preguntado si queria importar le he dicho que no y ahora ya vuelve a funcionar
menos mal
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  El iMac se duerme sólo, creo que no le gustan los videos wisso 11 5.166 07-11-2011, 18:54
Último mensaje: wisso
  No puedo descargar videos desde Safari xikipete 15 6.329 19-09-2011, 16:04
Último mensaje: Larita
  Descargar videos de RTVE ezmac 7 3.593 29-06-2011, 20:50
Último mensaje: macaco
  No consigo sacar sonido de mac mini ebolo 9 5.166 29-06-2011, 02:02
Último mensaje: darkwater
  problema firefox y los videos ADiPunk 0 1.024 27-12-2010, 22:30
Último mensaje: ADiPunk

Salto de foro:


Usuarios navegando en este tema: 2 invitado(s)


Acerca de Los foros de Mac-club

Grupo de chalados que hablan de cualquier cosa y de los que algunos, además y para más inri, son usuarios de Macintosh

Para más información usa el formulario de contacto

              Tus enlaces

              En obras