Guest Join UsHola invitado,
Bienvenido a los foros de Mac-Club.
Grupo de chalados que hablan de cualquier cosa y de los que
algunos, además y para más inri, son usuarios de Macintosh
Hasta que no te registres, partes de estos foros no te serán accesibles
o Crear una cuenta


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
No Recibo mensajes privados del foro
#1
Pues eso,ni recibo ni los que envío,se quedan en el historial de enviados.Entonces,no se si llegan.
Tengo algo mal configurado? o es problema del foro?

Os pasa algo parecido??
iMac 27 + 2 MacMini 2.6  vitaminados + MacObsoletosh varios.

Como dijo mi Padre..... " No te fíes ni de tu Padre "

©Mi Padre.
Responder
#2
(23-02-2011, 01:11)juak link escribió: Pues eso,ni recibo ni los que envío,se quedan en el historial de enviados.Entonces,no se si llegan.
Tengo algo mal configurado? o es problema del foro?

Os pasa algo parecido??


te mando uno con eso: pruebas, funcionará ... y cuentas que ha pasado por aquí !!!

de todas formas, yo haría una visita a mi perfil... a ver si se ha roto algo  Smile
UsaElPutoBotonQueEstaArribaALaDerecha
Siempre te quedará el comodín del foro ...
¿ a que si ?
Responder
#3
Prueba a hacer lo siguiente:

Borra las cookies de Mac-Club en tu navegador y lo cierras. Vuelves a abrir el navegador y entras en el Foro. No creo que vuelvas a tener problemas.
No puedo decir que no estoy en desacuerdo contigo.
Responder
#4
OK !! me ha llegado el de "prueba " de ezmac con caracteres extraños luego he borrado las cookies
(como ha dicho Panchovilla) y el mensaje se ve ahora perfecto.

A ver si recupero los mensajes de Aletzu,que me ha enviado varios y no los he visto todavía.Se habrán perdido en el limbo.....

iMac 27 + 2 MacMini 2.6  vitaminados + MacObsoletosh varios.

Como dijo mi Padre..... " No te fíes ni de tu Padre "

©Mi Padre.
Responder
#5
Hola,


Yo por si acaso también te he enviado un MP.


Chao.
Responder
#6
(23-02-2011, 16:25)juak link escribió: OK !! me ha llegado el de "prueba " de ezmac con caracteres extraños luego he borrado las cookies
(como ha dicho Panchovilla) y el mensaje se ve ahora perfecto.

A ver si recupero los mensajes de Aletzu,que me ha enviado varios y no los he visto todavía.Se habrán perdido en el limbo.....

hombre, los cookies en vez de borrarlos, las comes... que si son con pepitas de chocolate , al monstruo de la galletas le encantan (y a mi)  :big_smile: :big_smile: :big_smile:
UsaElPutoBotonQueEstaArribaALaDerecha
Siempre te quedará el comodín del foro ...
¿ a que si ?
Responder
#7
Gracias, mensajes enviados,

PD.Las cookies,con pepitas de chocolate negro,me las como yo jejejejej ...... :big_smile: :big_smile: :big_smile:
iMac 27 + 2 MacMini 2.6  vitaminados + MacObsoletosh varios.

Como dijo mi Padre..... " No te fíes ni de tu Padre "

©Mi Padre.
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Chorizos de mensajes. Airmac 0 3.065 23-02-2011, 19:17
Último mensaje: Airmac
  No me deja enviar mensajes Francisco 6 4.983 28-02-2010, 12:39
Último mensaje: ladydalamar
  Consulta Mensajes Personales DaniS 13 8.049 12-11-2009, 17:24
Último mensaje: DaniS
  Estoy bastante preocupado por el camino que llevamos en el foro JdeQ 10 7.001 13-01-2009, 14:33
Último mensaje: admin

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)


Acerca de Los foros de Mac-club

Grupo de chalados que hablan de cualquier cosa y de los que algunos, además y para más inri, son usuarios de Macintosh

Para más información usa el formulario de contacto

              Tus enlaces

              En obras