Guest Join UsHola invitado,
Bienvenido a los foros de Mac-Club.
Grupo de chalados que hablan de cualquier cosa y de los que
algunos, además y para más inri, son usuarios de Macintosh
Hasta que no te registres, partes de estos foros no te serán accesibles
o Crear una cuenta


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
USB y Lion
#11
Hola a todos los mac… yo tengo lion 10.7.3 con un concentrador usb y ratón inalámbrico que núnca desconecto, no he tenído
ningún problema hasta ahora, mi mac es Book Pro 13,3 i5 finales 2011 vengo de wind. he pasado por todos SO de la ventana y no pienso volver nunca.
Siento no poder ser de mucha ayuda pero debes revisar el software y drivers instalados pueden no ser compatibles. Un salúdo.
Responder
#12
Cita:por si acaso.. Has reparado permisos desde el arranque ?? eso de fsck 'fy -

Nop... no se como se hace eso... repare permisos desde la utilidad de disco...

[/quote]

Para reparar los permisos:

Arrancas con comando + s
Tendrás la pantalla con fondo negro y letras en color blanco.
Cuando termine de aparecer nuevas lineas, escribes esto:
fsck 'fy - --- pero en la pantalla podrás leer fsck -fy / ( por el hecho de que en este tipo de arranque solo conoce la disposición del teclado US )

Cuantos conectas pendrives y dónde?

Si lo haces detrás de un concentrador ( HUB ) con más de una memoria, al menos a mi, no se monta ni una !!

PS ni se te ocurra reparar permisos desde AppleJack, su estructura ha cambiado y estropearías más de lo que arreglarías !!
UsaElPutoBotonQueEstaArribaALaDerecha
Siempre te quedará el comodín del foro ...
¿ a que si ?
Responder
#13
Ya hice eso y nada... el pen drive o el ratón USB lo conecto directo en el puerto del MacBook o del MacPro... repito, si la Mac está ya iniciada totalmente y conecto el ratón o el pendrive no hay problema los monta de una vez... pero si la reinicio y el ratón o el pendrive los dejé conectados en el mismo sitio no los monta... tengo que quitarlos y volverlos a poner... eso no me pasa con la MacBook que tiene Leopard instalado, ni en la iMac que tiene SL instalado... solo pasa en las 2 Mac que tienen Lion 10.7.3... y... creo recordar que en el 10.7.2 no pasaba o por lo menos no recuerdo que me haya llamado la atención ese "detalle", por lo menos no con el ratón... y en la MacPro cuando tenía SL tampoco me pasaba eso...
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  OS X Lion eh_nano 93 47.848 12-10-2015, 15:00
Último mensaje: Larita
  Actualice a Lion y no me deja loguearme ni en App Store ni en iCloud! iAgustin 5 7.138 10-11-2013, 12:53
Último mensaje: Sayonara
  Lion Server y FTP iceman 1 3.382 12-07-2012, 10:56
Último mensaje: ezmac
  Nuevo Mac Mini y LIon urotsukidoji 10 9.337 24-05-2012, 23:12
Último mensaje: ezmac
  Copias de seguridad que hace Lion... calfergo 11 10.240 28-04-2012, 08:12
Último mensaje: juanmaroger

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)


Acerca de Los foros de Mac-club

Grupo de chalados que hablan de cualquier cosa y de los que algunos, además y para más inri, son usuarios de Macintosh

Para más información usa el formulario de contacto

              Tus enlaces

              En obras