Guest Join UsHola invitado,
Bienvenido a los foros de Mac-Club.
Grupo de chalados que hablan de cualquier cosa y de los que
algunos, además y para más inri, son usuarios de Macintosh
Hasta que no te registres, partes de estos foros no te serán accesibles
o Crear una cuenta


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema Led 3 iMac 2010 A1311
#1
Buenas. 

A ver (Haber) si me podéis ayudar, que llevo un lío en la cabeza y nopor donde tirar. 

Imac A1311, mediados 2010. 
Le doy al botón de encendido, se escucha como arranca con los ventiladores, no de escucha el Chine “Plooooong” y la pantalla en negro. 
Desmonto pantalla y verifico led 1 y 2 encendidos sin parpadeos. Led 3 no se enciende. 
Procedo a comprar una tarjeta gráfica y sigue todo de la misma manera. 
Qué creeis que puede ser, placa base?


Muchas gracias de antemano.
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
Wink iMac del jurásico grumetillo 6 4.281 19-11-2021, 22:08
Último mensaje: aduartes
  iMac 2009 y ventiladores locos toyos 1 2.121 23-01-2020, 08:44
Último mensaje: Mac@ries
  problema en iMac osangela 3 6.247 19-11-2019, 12:00
Último mensaje: Todoporeliminar
  VER MOVISTAR + FUSION EN iMAC MAGG 1 3.048 24-04-2019, 10:28
Último mensaje: BosqueVerde
  Pasta termica en Imac 5k Alberto29 1 3.238 14-12-2018, 00:18
Último mensaje: admin

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)


Acerca de Los foros de Mac-club

Grupo de chalados que hablan de cualquier cosa y de los que algunos, además y para más inri, son usuarios de Macintosh

Para más información usa el formulario de contacto

              Tus enlaces

              En obras