Guest Join UsHola invitado,
Bienvenido a los foros de Mac-Club.
Grupo de chalados que hablan de cualquier cosa y de los que
algunos, además y para más inri, son usuarios de Macintosh
Hasta que no te registres, partes de estos foros no te serán accesibles
o Crear una cuenta


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
no consigo enlazar los videos de youtube
#1
bueno si copio y pego en win si consigo
http://www.youtube.com/watch?v =heO5FpByY0U#ws]subir fotos con tinypic www.clubtmaxr5.es
si lo hago con mac
[url=http://www.youtube.com/watch?]http://www.youtube.com/watch?
#!=heO5FpByY0U
esta es la diferencia por eso no me van los videos en mi foro alguien me puede decir para que funcione que debo de hacer?
le pongo un espacio para que veais las diferencias
me cambia la V  por los dos simbolos resaltados en negrita
Responder
#2
Es más sencillo de lo que has hecho.

Simplemente copia y pega la dirección en el post sin añadidos de ninguna clase, como hago yo y verás el resultado que es mágico.  :lol:

subir fotos con tinypic http://www.clubtmaxr5.es
No puedo decir que no estoy en desacuerdo contigo.
Responder
#3
no funciona yo tengo pues un boton pinchas el boton de youtube y luego copias y pegas la direcion del enlace y a funcionar pero con el mac cambia
el signo de ?
por#!

por que no lo se pero eso es lo que hace que no funcione
Responder
#4
Prueba a que el tipo de letra sea: Español - Iso


Archivos adjuntos Imagen(es)
   
No puedo decir que no estoy en desacuerdo contigo.
Responder
#5
(18-04-2010, 13:37)Panchovilla99 link escribió: Prueba a que el tipo de letra sea: Español - Iso
como llego hasta ahi
cuando lo instale le puse español iso
que me lo dijeron en la tienda
voy mas perdio que un grano de arena en el desierto
y yo creia que esto iva a ser coser y cantar
Responder
#6
ya esta puesto igual al archivo adjunto y sigue haciendo lo mismo cambia esos caracteres
Responder
#7
A ver...  :tongue:

Preferencias del sistema>>Idiomas y texto>>Fuentes de entrada>>Español - Iso

Cuando lo tengas seleccionado tal como te indico en el post anterior, ve a youtube:

Busca tu vídeo y luego, copia y pega, si hacer nada más, este enlace: ttp://www.youtube.com/watch?v=heO5FpByY0U (Le he quitado la "h" inicial para que no se vea otra vez el vídeo).

Haz una prueba, abre texedit y copia y pega esa dirección. Si se copia bien es que haces algo raro al copiarla y pegarla en el post.

Por cierto, no debes pegar y luego "Insertar hipervinculo" porque estropearías el enlace automático con YouTube y dejaría de ser mágico y no se vería. A ver si es eso lo que ocurre...
No puedo decir que no estoy en desacuerdo contigo.
Responder
#8
(18-04-2010, 14:29)Panchovilla99 link escribió: A ver...  :tongue:

Preferencias del sistema>>Idiomas y texto>>Fuentes de entrada>>Español - Iso

Cuando lo tengas seleccionado tal como te indico en el post anterior, ve a youtube:

Busca tu vídeo y luego, copia y pega, si hacer nada más, este enlace: ttp://www.youtube.com/watch?v=heO5FpByY0U (Le he quitado la "h" inicial para que no se vea otra vez el vídeo).

Haz una prueba, abre texedit y copia y pega esa dirección. Si se copia bien es que haces algo raro al copiarla y pegarla en el post.

Por cierto, no debes pegar y luego "Insertar hipervinculo" porque estropearías el enlace automático con YouTube y dejaría de ser mágico y no se vería. A ver si es eso lo que ocurre...
http://www.youtube.com/watch?]http://www.youtube.com/watch?#!=heO5FpByY0U

fijate este es el cambio si lo hago con el mac me sale con los simbolos
si lo hago con win me sale como ati
Responder
#9
arriba a la derecha me sale la bandera de españa y de bajo pone iso
Responder
#10
Pues no se me ocurre nada más... A ver si a otro forero se le abre la luz y ve más allá y puede solucionarte este asunto.

Lo siento.  Confusedad:
No puedo decir que no estoy en desacuerdo contigo.
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  El iMac se duerme sólo, creo que no le gustan los videos wisso 11 5.158 07-11-2011, 18:54
Último mensaje: wisso
  No puedo descargar videos desde Safari xikipete 15 6.320 19-09-2011, 16:04
Último mensaje: Larita
  Descargar videos de RTVE ezmac 7 3.582 29-06-2011, 20:50
Último mensaje: macaco
  No consigo sacar sonido de mac mini ebolo 9 5.162 29-06-2011, 02:02
Último mensaje: darkwater
  problema firefox y los videos ADiPunk 0 1.022 27-12-2010, 22:30
Último mensaje: ADiPunk

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)


Acerca de Los foros de Mac-club

Grupo de chalados que hablan de cualquier cosa y de los que algunos, además y para más inri, son usuarios de Macintosh

Para más información usa el formulario de contacto

              Tus enlaces

              En obras